BMW 1er M-Coupé 3(5)

1     2     3     4     5


Datum

Erfahrungsbericht

07.08.2012
km-Stand: 1.800

Verrostete Bremsscheiben und Naben 

Nach fast jeder Fahrt beseitige ich auch gleich die Spuren meiner Tour, seien es nun Fliegen auf der Scheibe oder der Bremsstaub auf den Felgen. An diesem Tag nehme ich mir mehr Zeit und nehme zum ersten Mal die Räder ab, um mir erstens die Technik einmal genauer anzuschauen und zweitens die Felgen komplett zu reinigen - und erlebe eine böse "Überraschung": Alle 4 Bremsscheiben und Radnaben sind erheblich angerostet.

Und damit ist nicht der leichte Flugrost gemeint, der sich bisweilen nach einer Autowäsche bildet. Nein, Naben und Scheiben sind richtig angerostet. Es bietet sich mir ein Bild, das ich wie folgt interpretiere: Diese Einzelteile müssen bei BMW oder - das scheint mir noch wahrscheinlicher zu sein - schon beim Zulieferer teils wochenlang schlecht oder gar nicht abgedeckt im Regen oder in großer Feuchtigkeit gelegen haben. Anders kann dieser Rost nicht entstanden sein.

Damit ich nicht falsch verstanden werde: Der Rost "tut nichts"! Aber er beleidigt doch in hohem Maße mein ästhetisches Empfinden! Und vor allem empfinde ich es als Zumutung seitens der BMW M-GmbH. Ein Fahrzeug, das wochenlang "auf der Halde" im Regen steht, darf so aussehen, aber kein M-Produkt, das gerade vom Band gelaufen ist. Dafür fehlt mir jegliches Verständnis. Da passt es sehr gut, dass ich drei Tage später ohnehin in der Werkstatt bin.

Aber hier nun erst einmal der Befund:


Rostbefall


Rostbefall


Rostbefall


Rostbefall


Rostbefall


Rostbefall


Rostbefall


Rostbefall


Rostbefall

10.08.2012
km-Stand: 2.000

Die Arbeiten
in der Werkstatt

Die erste Inspektion

Der Motor des Einser M E82 ist ein N54T (die exakte Bezeichnung ist N54B30T0). Dieser Motor ist kein expliziter M-Motor, sondern ein Motor der BMW AG. Er braucht daher keine Motoröle der Viskosität 10W60. Diese sind für die Hochdrehzahlmotoren gedacht. Für den Motor des 1M "reicht" ein 0W40 (oder auch 5W30).

Und weil das so ist, wird auch das Motoröl bei der 2.000er Inspektion (eigentlich) nicht gewechselt. Anders dagegen Getriebe und Differential. Beides sind (wie auch das gesamte Fahrgestell) reine M3-Komponenten. Dort sind spezielle Einfahröle aufgefüllt. Deshalb müssen diese Öle bei 2.000 km gewechselt werden.

Dass man auch das TWS10W60 fahren kann, ist davon unbenommen. Aber es ist nicht nötig! Und dass es andererseits nicht schlecht ist, einem neuen Motor nach 2.000 km frisches Öl zu verpassen, ist ebenfalls klar. Nur: Vorgesehen ist es eben nicht.
 

Also umfasst dieser 2.000er Service drei Dinge:

  • Motorölwechsel 6,5 Liter mit Ölfilter; beides wird in unserem Falle durchgeführt, nicht nur wegen des Ölverbrauchs, auch ganz prinzipiell hätte ich nicht darauf verzichtet
  • Getriebeölwechsel 1,3 Liter
  • Differentialölwechsel 1,7 Liter

Ich habe mir vorher 7 Liter Mobil1 0W40 besorgt und dem Werkstattmeister hingestellt, was anstandslos akzeptiert wurde. Die gesamten Kosten für diesen ersten Service belaufen sich auf ca. 270 €.
  


2.000 km


5,6 Liter Öl

Reaktion der Werkstatt zu Rost und Ölverbrauch

"So etwas gibt es schon mal." Das war die lapidare Aussage des Autohauses über meine verrosteten Naben und Scheiben. Über den Grad der Verrostung waren die Herren allerdings auch etwas erstaunt. Ob ich die Scheiben hätte ersetzt bekommen, wenn ich es "drauf angelegt" hätte? Ich glaube kaum, dass das als "Mangel" akzeptiert worden wäre, denn die Bremsen funktionieren ja! Und zusätzliche Freunde hätte ich dadurch im Autohaus vermutlich auch nicht gewonnen. Na ja, und letztlich ist es ja auch nur ein Verschleißteil, das irgendwann ausgetauscht wird. Aber dass ich mich nun damit abfinden muss, nervt mich schon sehr!

Neben dem Rost an den Rädern gibt es aber noch ein weiteres, deutlich ernsthafteres Problem! Dieser Motor verfügt ja leider nicht über einen Ölpeilstab. Infolgedessen ist man darauf angewiesen, der Elektronik Glauben zu schenken! Ich habe mir also die Funktion "Fahrzeugstatus - Motorölstand" auf die Funktionstaste 1 programmiert, so dass ich jederzeit mit einem Tastendruck den Ölstand kontrollieren kann. Das habe ich auch bei jeder Tour am Anfang oder am Ende gemacht. Und bis zum km-Stand 1.500 war auch alles OK. Aber dann ging das "Theater" los!
 

Die Fakten zur Ölverbrauchsanzeige in Kurzform:

  • 29.06.2012: Anzeige bei Übernahme (km-Stand 2) des Fahrzeugs in der BMW-Welt: MAX
  • 30.07.2012: Anzeige bei km-Stand 1.600: MAX
  • 31.07.2012: Anzeige bei km-Stand 1.800: Halb
  • 02.08.2012: Anzeige bei km-Stand 1.960: MIN (seitdem steht das Auto nur noch in der Garage!)

Innerhalb von 4 Tagen und 360 km ein Ölverbrauch von 1 Liter??? Das erscheint mir exorbitant viel und nur wenig plausibel. Bei wie gesagt noch sehr vorsichtiger Fahrweise! Außerdem: Warum erscheint in der Anzeige meines 1M nicht auch 3/4 und 1/4? Ich habe es mir daraufhin bei anderen 1M angeschaut. Die waren sogar älteren Baujahrs und können das! Warum meiner nicht?

Was soll ich also von diesem Befund halten? Motorschaden? Eher nicht. Der Motor macht einen sehr guten Eindruck! Ölniveausensor defekt? Könnte sein! Wurden bei der Erstbefüllung des Motors überhaupt 6,5 Liter aufgefüllt? Oder spart BMW hier pro Auto einen halben Liter? Fragen über Fragen! Aber ohne Ölpeilstab ist keine Antwort möglich!

Die einzige Möglichkeit, die bleibt, um es ganz genau zu wissen, ist diese hier: Man muss das Öl ablassen und mit dem Messbecher abmessen! Der Werkstattmeister war zwar zunächst nur verhalten begeistert, konnte aber meinen Argumenten und meinem Drängen nur wenig entgegensetzen. Also habe ich das Öl (wohlgemerkt auf der Bühne in der BMW-Werkstatt) in meinem eigenen Behälter aufgefangen und höchstpersönlich mit dem Litermaß nachgemessen!

Ergebnis der Messung: Es waren 5,6 Liter Öl im Motor. Also fast ein Liter zu wenig (gemessen an der Maximalmenge). Außerdem ist der Ölniveausensor exkulpiert.

Aber jetzt habe ich erst recht ein flaues Gefühl im Magen, also bestehe ich darauf, dass dieser Befund in die Fahrzeughistorie aufgenommen wird. Man weiß ja nie! Und ich sollte Recht behalten!

An dieser Stelle mache ich der Werkstatt auch den Vorwurf, dass sie den Befund heruntergespielt hat. Ein Blick ins Puma-System hätte gereicht, um festzustellen, dass hier ein Defekt vorliegt. Denn sechs Wochen später ging es ja! Siehe weiter unten!

 

11.08.2012
km-Stand: 2.000

Rostbeseitigung

Dass ich an meinem Oldie hin und wieder mal einzelne Stellen restaurieren muss, ist ja verständlich. Aber bei einem Neuwagen? Nun gut, jammern hilft nicht. Ich mache mich also selbst daran, dem Rost so gut es geht zu Leibe zu rücken. An der Vorderachse ist es nicht ganz so schlimm wie hinten. An den Hinterradnaben habe ich den Rostfraß nicht wieder weg bekommen. Und selbst in der BMW-Werkstatt haben wir es ein paar Tage später noch einmal mit Sandstrahl versucht. Danke an dieser Stelle noch einmal an den BMW-Meister, der mir da sehr entgegen gekommen ist. Gleichwohl: Das Ergebnis ist bescheiden, auf den Bildern kann man das ganz gut sehen! Natürlich werden irgendwann die Scheiben mal ausgetauscht. OK! Aber die Naben sitzen bekanntlich an den Achsen des Fahrgestells und werden niemals ersetzt. Für ein Nutzfahrzeug: OK! Für ein Hobby- und Liebhaberfahrzeug ist es nicht akzeptabel.
 

Maßnahme 

Ich habe nun alle gesäuberten Stellen mit einem leichten Fettfilm versehen, damit Wasser abperlt und weiterer Rost verhindert wird. Einmal im Jahr werden die Scheiben nun mit der Drahtbürste behandelt, so dass ich den Rost nicht wahrnehme und mich nicht darüber ärgern muss. Es sind ein paar mühsame Stunden, man kommt auch nicht überall heran, aber mit dem Ergebnis bin ich gleichwohl einigermaßen zufrieden! Zum Glück sieht man es kaum, wenn das Rad davorsitzt. Hier sind ein paar Bilder:
 


Rostbeseitigung


Rostbeseitigung


Rostbeseitigung


Rostbeseitigung


Rostbeseitigung


Rostbeseitigung


Rostbeseitigung


Rostbeseitigung


Rostbeseitigung

 

zurück

Übersicht

weiter